解决Requires: libc.so.6(GLIBC_2.14)(64bit)错误解决方法

glibc简介: glibc是GNU发布的libc库...